Can't see Group Administration

Please post all install related problems here. Visit this forum first for troubleshooting.
Post Reply
mbobi
Posts: 1
Joined: Thu 27. Nov 2008, 09:44

Can't see Group Administration

Post by mbobi » Thu 27. Nov 2008, 09:56

After installation of 1.3.9 release I can't see usergroup administration in the backend. I can add new users but no groups. There is no usergrup management. Could you please help me how to activate this option. Thanks.

User avatar
flip-flop
Moderator
Posts: 8178
Joined: Sat 21. May 2005, 21:25
Location: HAMM (Germany)
Contact:

Re: Can't see Group Administration

Post by flip-flop » Thu 27. Nov 2008, 10:16

Hi,

at this time we haven´t a group management.
(It is under construction).

Knut
>> HowTo | DOCU | FAQ | TEMPLATES/DOCS << ( SITE )

User avatar
Heiko H.
Posts: 868
Joined: Thu 27. Oct 2005, 11:41
Location: Dresden
Contact:

Re: Can't see Group Administration

Post by Heiko H. » Thu 27. Nov 2008, 10:37

Unfortunately we all are missing this feature for a long time. :(
It will be coming, but no deadline is given.
Please stay tuned...

Regards Heiko...
Not longer here - sorry...

Haubner-IT GbR Dresden

User avatar
markus s
Moderator
Posts: 654
Joined: Sat 16. Dec 2006, 19:21
Location: Radfeld / Tirol
Contact:

Re: Can't see Group Administration

Post by markus s » Fri 28. Nov 2008, 19:51

but you can give different users,
differnet rights, to see hidden contentparts.
called FE-USER ...
take the search
moderator
propelled by fresh air from tirol
XING|FACEBOOK|OMENTO

Post Reply