Page 2 of 2

Re: Nach Update 1.9.15 > 1.9.17 keine Bilder mehr im BE und FE vorhanden!

Posted: Fri 1. May 2020, 14:47
by Oliver Georgi
Old Boy wrote:
Fri 1. May 2020, 14:26
Bestätigen kann ich allerdings, dass weiterhin nur eine Kategorie-Ebene unterhalb Home angezeigt wird ...
Auch noch gefixt, mir selbst gerade aufgefallen.

Re: Nach Update 1.9.15 > 1.9.17 keine Bilder mehr im BE und FE vorhanden!

Posted: Fri 1. May 2020, 14:49
by Uwe367
DANKE :D

Re: Nach Update 1.9.15 > 1.9.17 keine Bilder mehr im BE und FE vorhanden!

Posted: Fri 1. May 2020, 15:33
by Old Boy
Puhhh ....
sieht alles wieder voll funktionsfähig aus und auch getestet ... All engines are running very well again!

PS
Zugegeben, bin ich seit fast 17 Jahren ein durchaus kritischer Nutzer dieses CMS ... habe aber immer und jederzeit die Vorteile von phpwcms gegenüber allen Konkurrenten herausgestellt, es gibt nichts intuitiveres!

Nicht unerheblich ist aber der Vorteil, dass hier ein Mann hinter seinem Baby steckt, der auch nach all den vielen Jahren noch das System lauffähig hält! Und was sagen wir deshalb ... natürlich:

Hut ab und DANKE Oliver :D

Re: Nach Update 1.9.15 > 1.9.17 keine Bilder mehr im BE und FE vorhanden!

Posted: Fri 1. May 2020, 16:15
by Oliver Georgi
Old Boy wrote:
Fri 1. May 2020, 15:33
Hut ab und DANKE Oliver
Danke.

Re: Nach Update 1.9.15 > 1.9.17 keine Bilder mehr im BE und FE vorhanden!

Posted: Thu 7. May 2020, 16:23
by update
Auch von mir ein Hut ab (hab sogar gerade einen auf (gehabt) :D