Search found 992 matches

by Uwe367
Tue 20. Nov 2007, 20:34
Forum: General Discussion
Topic: Eine Datenbank mit mehreren Systemen.. ist das möglich?
Replies: 2
Views: 1002

Eine Datenbank mit mehreren Systemen.. ist das möglich?

Hallo liebe Forengemeinde.. :) Ist es möglich, mehrere SQL basierende Systeme in NUR EINER Datenbank zu installieren? Ein Bekanter von mir hat einen bereits bestehenden Shop und möchte nun auf PHPWCMS umsteigen, allerdings soll der Shop in seiner bisherigen Form beibehalten werden. Dummerweise biete...
by Uwe367
Sat 17. Nov 2007, 07:47
Forum: phpwcms Module Deutsch
Topic: Frage zum GT Mod
Replies: 14
Views: 4408

der IE7 unterstützt mittlerweile sehr wohl volle Alphatransparenz
Ich muß mich korrigieren.. hast Recht Claus. Ich war wohl nicht auf dem neuesten Stand der Dinge.
by Uwe367
Sat 17. Nov 2007, 06:50
Forum: phpwcms Module Deutsch
Topic: Frage zum GT Mod
Replies: 14
Views: 4408

Hallo Uwe! Lange nichts mehr voneinander gehört. Hallo Ralph, Stimmt.. wir haben echt lange nichts voneinander gelesen... Wird Zeit dass ich dir nochmal ne Mail schreibe :lol: . Danke für deine Erklärung mit der Transparenz. Ich habe auch ein wenig rumprobiert, aber man kommt nicht umhin, für die S...
by Uwe367
Fri 9. Nov 2007, 17:43
Forum: phpwcms Module Deutsch
Topic: Fragen zum Shop
Replies: 55
Views: 14909

Hallo zusammen.. Ich hätte da noch eine Frage zu dem Zahlungsweisen. Ist evtl. auch die Zahlungweise per Lastschrift für künftige Versionen geplant oder wird diese aus Gründen der Sicherheit nicht angeboten? Mit Lastschrift meine ich die Variante, dass der Käufer bei dem Bestellvorgang seine Bankdat...
by Uwe367
Sat 20. Oct 2007, 15:04
Forum: phpwcms Support Deutsch
Topic: Einen "toten Link" mit NAV_LIST_UL: erstellen?
Replies: 3
Views: 748

Einen "toten Link" mit NAV_LIST_UL: erstellen?

Hallo zusamen... Ich habe die Website meiner Frau mit phpwcms realisiert und für die Navi <div class="nlu_navi1">{NAV_LIST_UL:FP,0,,,act_path}</div> verwendet, was auch alles wunderbar klappt. Nun sieht die Seitenstruktur ihrer Seite folgender Maßen aus: + Home ++ Die Menschen +++ Das Frauchen +++ D...
by Uwe367
Tue 16. Oct 2007, 06:19
Forum: phpwcms Module Deutsch
Topic: Probleme mit Shop
Replies: 5
Views: 2498

Hi
Ich habe ein Problem mit dem Shop

Ich kann bei Einstellungen keine Änderungen machen.
bzw sie werden nicht gespeichet

Das Euro zeichen ist auch ein Viereck ist das richtig
Dieses Problem habe ich auch, ansonsten klappt alles.
Hat keiner eine Idee wie man Abhilfe schaffen kann?

Gruss Uwe
by Uwe367
Sun 14. Oct 2007, 15:38
Forum: phpwcms Module Deutsch
Topic: Frage zum GT Mod
Replies: 14
Views: 4408

Ups.. hast Recht Knut.. :oops: Bei " Titel hinzufügen " wäre richtig gewesen :wink: .... Was die Transparenz angeht.. eigentlich schade, aber stimmt, auch Text hat teiltransparente Ausläufe. Es besteht ja auch die Möglichkeit den Text mit der entsprechenden Hintergrundfarbe zu versehen. :wink: Gruss...
by Uwe367
Sun 14. Oct 2007, 10:39
Forum: phpwcms Module Deutsch
Topic: Frage zum GT Mod
Replies: 14
Views: 4408

Da hast du Recht Pepe.. :wink: Ist im Prinzip aber ganz einfach. Admin --> Seitenlayout --> Layout auswählen (edit) Bei Kategorie hinzufügen nur "Seitentitel, Kategorie" wählen, so dass der Artikletitel nicht angezeigt wird :wink: . So hab ich das nun gelöst.... Nun habe ich aber ein anderes Problem...
by Uwe367
Sun 14. Oct 2007, 09:22
Forum: phpwcms Module Deutsch
Topic: Frage zum GT Mod
Replies: 14
Views: 4408

Frage zum GT Mod

Hallo zusammen, Ich hoffe dass ich meine Frage hier im richtigen Bereich des Forums stelle. Ich habe mich mal ein wenig mit dem GT Mod beschäftigt und die Einstellungen so gemacht, wie es oft hier im Forum beschrieben wird (.. habe also auch die Suchfunktion sowie die Docu genutzt :wink: ). Ich würd...
by Uwe367
Tue 9. Oct 2007, 22:31
Forum: phpwcms Support Deutsch
Topic: Problem? Connection Timed out
Replies: 7
Views: 12585

Hallo Heiko... Danke für deine Antwort. Das "Connection timed out" Problem ist leider immer noch da. Ich werde mich diesbezüglich wohl morgen mal mit dem Hoster auseinandersetzen. Hier die Inhalte der beiden Dateien. PHP Info: PHP Version 5.1.2 System Linux ma10411.plusserver.de 2.6.18.8-k8 #1 SMP T...
by Uwe367
Tue 9. Oct 2007, 20:42
Forum: phpwcms Support Deutsch
Topic: Problem? Connection Timed out
Replies: 7
Views: 12585

Problem? Connection Timed out

Hallo zusammen, Ich habe phpwcms Version 1.3.5.1 auf einem Server installiert und erhalte nach erfolgreichem Login im unteren Teil des Fensters folgende Fehlermeldung: phpwcms Versionsinformation Die Verbindung zum phpwcms-Server konnte nicht aufgebaut werden. Es trat folgender Fehler auf: Connectio...
by Uwe367
Sun 7. Oct 2007, 14:02
Forum: phpwcms Support Deutsch
Topic: Frage zu NAV_LIST_UL
Replies: 6
Views: 1182

Herzlichen Dank Knut :D

Das war es, was ich suchte.
Bei all meinen Versuchen die ich machte, hatte ich diese Kombination nicht ausprobiert aber nun ist es so, wie ich es will :D .

Nochmals besten Dank

Uwe
by Uwe367
Sun 7. Oct 2007, 12:06
Forum: phpwcms Support Deutsch
Topic: Frage zu NAV_LIST_UL
Replies: 6
Views: 1182

Danke für den Tip DF6IH,

Hab das jetzt so gemacht und es klappt :wink:

Manchmal sieht man den Wald vor lauter Bäumen nicht :wink:

Gruß Uwe
by Uwe367
Sun 7. Oct 2007, 11:07
Forum: phpwcms Support Deutsch
Topic: Frage zu NAV_LIST_UL
Replies: 6
Views: 1182

hallo

hast du schonmal hier geschaut!?

http://www.phpwcms.de/forum/viewtopic.php?t=14273
Jepp.. nach dieser Anleitung habe ich das ganze ja erstellt :wink:
by Uwe367
Sun 7. Oct 2007, 09:30
Forum: phpwcms Support Deutsch
Topic: Frage zu NAV_LIST_UL
Replies: 6
Views: 1182

Frage zu NAV_LIST_UL

Hallo zusammen, Ich habe mir nun eine Navi Mit NAV_LIST_UL nach der Anleitung von flip-flop gebaut und eigentlich klappt das ganze auch recht gut :wink: . Allerdings habe ich nun ein kleines Problem. Ich verwende folgenden REP.TAG: <div class="nlu_navi1">{NAV_LIST_UL:F,0,,act_path,active} Nun ist es...