Search found 1669 matches

by kukki
Tue 8. Feb 2005, 16:50
Forum: phpwcms Support English
Topic: "Eigenartiges" Layout Installierung [solved]
Replies: 14
Views: 2010

bachi wrote:du meinst, wenn du im WYSIWYG- Editor die Schriftarten umstellst?

Dann liegt es wahrscheinlich am CSS. Da sind die Schriftarten nämlich alle definiert.
Nöööööööö, da hab ich keinen Finger dran gesetz, alles so gelassen, ich weiß auch nicht warum, es kommt nur Times-schrift! :?
by kukki
Tue 8. Feb 2005, 14:20
Forum: phpwcms Support English
Topic: "Eigenartiges" Layout Installierung [solved]
Replies: 14
Views: 2010

Weitere Frage:

Wenn ich mehrer Seiten erstelle mit unterschiedlichen Schriften, werden immer nur die gleichen Schrifttypen angezeigt. (Times)
Bisher konnte ich dn Fehler nicht finden. Hat jemand einen Vorschlag? :roll:
by kukki
Tue 8. Feb 2005, 14:17
Forum: phpwcms Support English
Topic: "Eigenartiges" Layout Installierung [solved]
Replies: 14
Views: 2010

Stimmt, ich hab ne Weile gebraucht um zu begreifen, was hier Fakt war. Jetzt funzt es, geil! :wink:
by kukki
Mon 7. Feb 2005, 20:12
Forum: phpwcms Support English
Topic: "Eigenartiges" Layout Installierung [solved]
Replies: 14
Views: 2010

"Eigenartiges" Layout Installierung [solved]

Ich habe heute WCMS auf einen Webserver instlliert, in der Annahme, dass bei mir auf localhost etwas nicht funktioniert, aber ...:cry: es gab genau die gleiche Reaktion: http://www.motag.de/forum/capturehome.gif Nach der Pepperkorn-Dok Quickstart habe ich ein Menü und eine Seite aufgebaut, aber beim...