Search found 1667 matches

by kukki
Thu 25. Jul 2019, 12:09
Forum: phpwcms Support Deutsch
Topic: Double Opt-In
Replies: 1
Views: 281

Re: Double Opt-In

Das würde mich auch mal interessieren, bei mir passiert da auch nichts - auf meiner Testseite "Spielwiese" :(
by kukki
Wed 17. Jul 2019, 13:33
Forum: phpwcms Support Deutsch
Topic: {STATUS_MESSAGE}{BE_PARSE_LANG} "alter Fehler" in Version 1.9.6 /R549/
Replies: 8
Views: 319

Re: {STATUS_MESSAGE}{BE_PARSE_LANG} "alter Fehler" in Version 1.9.6 /R549/

Nachdem ich mich bei GitHub neu anmelden musste, wegen neuer eMailadresse fand ich auch einen Beitrag, der die Lösung brachte: Ein Bug :mrgreen: https://github.com/slackero/phpwcms/issues/259 Nach Änderung der Zeilen wie dort angegeben funktioniert es wieder :D In der neusten Version ist es korrigie...
by kukki
Wed 17. Jul 2019, 13:04
Forum: phpwcms Support Deutsch
Topic: {STATUS_MESSAGE}{BE_PARSE_LANG} "alter Fehler" in Version 1.9.6 /R549/
Replies: 8
Views: 319

{STATUS_MESSAGE}{BE_PARSE_LANG} "alter Fehler" in Version 1.9.6 /R549/

Das Forum ist voll mit dieser Fehlermeldung, aber leider haben die Meldungen aus den Jahren (2016, 2018) nicht zum Erfolg geführt. Verwendet wird V 1.9.6. Bis vor wenigen Tagen mit einem Mal nur bei Einstellen neuer Fotos über die Dateizentrale diese Meldung kommt: https://petite-five.de/picture/Scr...
by kukki
Fri 22. Feb 2019, 13:10
Forum: phpwcms Support Deutsch
Topic: Bilderspezial Template ohne Vorchaubilder
Replies: 2
Views: 391

Re: Bilderspezial Template ohne Vorchaubilder

Ja, klar doch, mit gestrigem Datum. ABER.... heute waren die Vorschau-Bilder dann doch alle da - Serverfehler oder so? :shock: :?
Keine Ahnung. Auf meiner Spielwiese sind diese auch wieder da :)
by kukki
Thu 21. Feb 2019, 12:44
Forum: phpwcms Support Deutsch
Topic: Bilderspezial Template ohne Vorchaubilder
Replies: 2
Views: 391

Bilderspezial Template ohne Vorchaubilder

Eigentlich eine Kleinigkeit, aber nervend.
Schon seit der V 1.9.5 beobachte ich diesen Fehler: es fehlen die Vorschaubilder (egal bei welcher eigenen oder Standardvorlage) Jetzt auch bei 1.9.7, die gerade installiert wurde:
Image
by kukki
Sat 19. May 2018, 17:19
Forum: phpwcms Discussion
Topic: Tut sich noch was oder ist phpwcms am Ende?
Replies: 25
Views: 1905

Re: Tut sich noch was oder ist phpwcms am Ende?

6 ... is beautiful

allerdings lese ich nur noch mit und warte eigentlich auf meinen Ruhestand, aber lassen kann man(n) es sowieso noch nicht - doppelt gemeint :lol:
by kukki
Wed 11. Oct 2017, 14:12
Forum: phpwcms Support Deutsch
Topic: @@Textersetzer@@
Replies: 3
Views: 593

Re: @@Textersetzer@@

Hui ... Danke Jungs, das ist erst einmal einen Applaus wert. 8) Ich konnte beim besten Willen nichts weiter dazu finden. Jetzt muss ich erst einmal probieren, was bestimmt aber neben einem anderen Problem jetzt an zweiter Stelle steht. Melde mich aber zurück, egal wie es ausgeht. Arbeite an einem Ca...
by kukki
Tue 10. Oct 2017, 09:18
Forum: phpwcms Support Deutsch
Topic: @@Textersetzer@@
Replies: 3
Views: 593

@@Textersetzer@@

Im Zusatzmodul FE-USER werden englishe Sprachdateien verwendet, die ich aber gerne in Deutsch hätte. Auf Anfrage bei Oliver erhielt ich folgende Antwort: Einfach die @@Textersetzer@@ benutzen und template/template_lang/*.php prüfen. könnte mir jemand veraten, was wie hier zu tun sei oder gemeint ist...
by kukki
Mon 4. Sep 2017, 13:23
Forum: phpwcms Support Deutsch
Topic: NAV_LIST_UL Problem - keine Menüpunkte mehr im Frontend
Replies: 7
Views: 756

Re: NAV_LIST_UL Problem - keine Menüpunkte mehr im Frontend

:lol: Neee, nicht wirklich. Habe die Ursache vor einer Stunde entdeckt. Ein "Bug", der anscheinend in der von mir beauftragten Erweiterung dem Menü NAV_LIST_UL ein Bein stellt! :roll: PS.: Es handelt sich um eine Erweiterung zum Sammeln von Kundendaten (einfach und erweitert), die sowohl für geschüt...
by kukki
Mon 4. Sep 2017, 10:11
Forum: phpwcms Support Deutsch
Topic: NAV_LIST_UL Problem - keine Menüpunkte mehr im Frontend
Replies: 7
Views: 756

Re: NAV_LIST_UL Problem - keine Menüpunkte mehr im Frontend

Es liegt nicht am Provider :?: :?: .... ich bin mir da absolut unsicher - eventuell eine Konfigurationsfehler :oops:
... nur welcher?

Habe alles mal auf einen Testaccount bei Allincl.com geschoben, da geht das Menu mit NAV_LIST_UL auch nicht mehr .... :|
by kukki
Wed 30. Aug 2017, 10:29
Forum: phpwcms Support Deutsch
Topic: NAV_LIST_UL Problem - keine Menüpunkte mehr im Frontend
Replies: 7
Views: 756

Re: NAV_LIST_UL Problem - keine Menüpunkte mehr im Frontend

Es scheint sich hier um ein Problem mit dem Server zu handeln. habe die DB und Scripte 1:1 auf meinen eigenen Serverbereich geschoben und da gehts. Finger weg von DOAGAO (ehemals TopHoaster, ehemals MediaWebline, ehemal OweSpace) :evil: Seit Einfügung einer CloudPit als Hostingpanel incl der Umstell...
by kukki
Tue 29. Aug 2017, 18:43
Forum: phpwcms Support Deutsch
Topic: NAV_LIST_UL Problem - keine Menüpunkte mehr im Frontend
Replies: 7
Views: 756

Re: NAV_LIST_UL Problem - keine Menüpunkte mehr im Frontend

das bearbeitet nicht sondern löscht. danach einmal neu ins be einloggen und schauen ob diese einträge wieder vollständig angelegt werden. Passiert gar nichts, keine Reaktion, alles beim alten geblieben. Nicht das deine Artikel z.Z. ihr eingestelltes Lebensende erreicht haben ??? Startdatum : nicht ...
by kukki
Tue 29. Aug 2017, 16:13
Forum: phpwcms Support Deutsch
Topic: NAV_LIST_UL Problem - keine Menüpunkte mehr im Frontend
Replies: 7
Views: 756

NAV_LIST_UL Problem - keine Menüpunkte mehr im Frontend

Ich habe schon oft beobachtet, dass einzelne Menüpunkte im Frontent mit NAV_LIST_UL verschwunden sind. Im BE sind alle vorhanden. Habe bereits /content/tmp bis auf index.html leer gemacht, neues Login ... keine Änderungen. Heute sind nun alle verschwunden. Irgendwie kommt mir das Thema bekannt vor, ...
by kukki
Sat 22. Jul 2017, 20:16
Forum: phpwcms Module Deutsch
Topic: FE-Login/ Memberarea ...
Replies: 32
Views: 19539

Re: FE-Login/ Memberarea ...

:!: SIE HABEN MEHRFACH POST :!:
Leider vermisse ich seit längerem Dein Feadback. Ich sitze hier zwischen zwei Stühlen und kann mit "keine Rückmeldung" leider niemanden vertrösten.