Search found 94 matches

by lady_witchcraft
Fri 30. Jul 2010, 17:46
Forum: phpwcms Modules English
Topic: banner ads module linking problem
Replies: 22
Views: 15538

Re: banner ads module linking problem

you're my heeeeerroooooooo :oops:

thx a lot oliver, now the script within the banner works fine!
mysterious thing! :roll:

wish you a relaxing weekend, and I doubt this was
the last question I had this weekend :-)

greetz & many thanks,
claudia
by lady_witchcraft
Fri 30. Jul 2010, 13:07
Forum: phpwcms Modules English
Topic: banner ads module linking problem
Replies: 22
Views: 15538

Re: banner ads module linking problem

thx for your support in advance, url is on the way via PM!

greetz, clau
by lady_witchcraft
Fri 30. Jul 2010, 02:11
Forum: phpwcms Modules English
Topic: banner ads module linking problem
Replies: 22
Views: 15538

Re: banner ads module linking problem

thanks oliver, for the link, but the flash contains the clicktag already :?

problem stays the same, no function, no link behind the nice banner ...

greetz & thx for possible support in advance,
claudia
by lady_witchcraft
Fri 30. Jul 2010, 00:52
Forum: phpwcms Modules English
Topic: banner ads module linking problem
Replies: 22
Views: 15538

Re: banner ads module linking problem

hey folks, I've got a similar problem :? any suggestions to solve the "missing link of banner ads" issue?! but first, further details might be requested :mrgreen: using phpwcms 1.4.5 (r398), campain is working, flash banner is displayed correctly, BUT there is no link applied or available in the bro...
by lady_witchcraft
Thu 8. Jul 2010, 00:00
Forum: phpwcms Support Deutsch
Topic: SOLVED {NAV_HORIZ_DD:ID,Ebenentiefe}
Replies: 2
Views: 366

Re: ERROR {NAV_HORIZ_DD:ID,Ebenentiefe}

lieber knut, natürlich, wurde alles berücksichtig!!! nach nun über 3 stunden hab ich den fehler gefunden, und der ist so simpel, dass es mir schon fast peinlich ist :oops: offensichtlich wurde beim anlegen der php datei am server irgendein ominöser prozess ausgelöst, der die datei gesperrt hat, nich...
by lady_witchcraft
Wed 7. Jul 2010, 20:07
Forum: phpwcms Support Deutsch
Topic: SOLVED {NAV_HORIZ_DD:ID,Ebenentiefe}
Replies: 2
Views: 366

SOLVED {NAV_HORIZ_DD:ID,Ebenentiefe}

hallo ihr lieben, hab jetzt gerade - leider erfolglos - versucht, die schicke coole navi einzubauen, straight nach flip-flops anleitung (http://www.phpwcms-howto.de/wiki/doku.php/deutsch/navigationen/dropdown_flyout/nav_horiz_dd) doch leider wird bei mir nur der RT ausgegeben, keine navi weit und br...
by lady_witchcraft
Sun 29. Nov 2009, 17:25
Forum: phpwcms Templates Deutsch
Topic: SPEISEkarte ...
Replies: 2
Views: 2472

Re: SPEISEkarte ...

ja danke markus, für deine antwort, bin gespannt, ob sich ein christkind finden lässt :-) falls sich bei oliver ein zeitfenster auftut, wird er das hier vllt. auch lesen und wer weiss, ob es nicht ein netter CT für die zukunft von phpWCMS wäre, we'll see. ich für meinen teil versuche einfach mal den...
by lady_witchcraft
Sun 29. Nov 2009, 16:39
Forum: phpwcms Templates Deutsch
Topic: SPEISEkarte ...
Replies: 2
Views: 2472

SPEISEkarte ...

... hat jemand hunger?! :-) zurück zur sachlage: für ein restaurant von freunden bastle ich gerade an der neuen homepage und jetzt wurden stimme laut (da der content grad hinsichtlich speisekarte von ihnen selbst verwaltet werden soll) ob es da eine simple und effiziente phpWCMS lösung in form eines...
by lady_witchcraft
Sat 13. Sep 2008, 21:26
Forum: phpwcms Support English
Topic: lightbox function blocked by JS imageBlend???
Replies: 7
Views: 859

Re: lightbox function blocked by JS imageBlend???

hey guys, may you call me less flexible but as i mentioned before, i just needed a simple version of a slideshow for the header, not a new content part thing with lots of source-code lines to work on :lol: so this solution is quick and dirty :wink: but i'll keep the imagerotation thing in mind for f...
by lady_witchcraft
Sat 13. Sep 2008, 18:40
Forum: phpwcms Support English
Topic: lightbox function blocked by JS imageBlend???
Replies: 7
Views: 859

Re: lightbox function blocked by JS imageBlend???

tried it with a xml/flash slideshow and it works...

http://www.kirupa.com/developer/mx2004/ ... deshow.htm

nice evening & greetz, claudia
by lady_witchcraft
Sat 13. Sep 2008, 17:04
Forum: phpwcms Support English
Topic: lightbox function blocked by JS imageBlend???
Replies: 7
Views: 859

Re: lightbox function blocked by JS imageBlend???

heho klaus, thx for the suggestion but that's why i've chosen a simple JS because i don't like to install some hacks or additional mods to the cms installation - call my lazy :-D imagerotator sounds good, but i don't need an additonal content part - only a simple thing to keep the slideshow in the w...
by lady_witchcraft
Sat 13. Sep 2008, 14:52
Forum: phpwcms Support English
Topic: lightbox function blocked by JS imageBlend???
Replies: 7
Views: 859

Re: lightbox function blocked by a simple JS imageBlend???

ok, putting the imageBlend JS code into an independente JS file (under template/inc_js/) will NOT help, same error in IE shows up.... any other ideas?! :roll: other try: thought maybe a variable is named twice or something like that, so i replaced all "fade" words with "blend" and the JS is still NO...
by lady_witchcraft
Sat 13. Sep 2008, 14:32
Forum: phpwcms Support English
Topic: lightbox function blocked by JS imageBlend???
Replies: 7
Views: 859

lightbox function blocked by JS imageBlend???

hey folks, got a little problem - ONLY ON A PC with IE :-D using phpcms with its cute lightbox function and added a simple javascript for a imageblend in the header (slideshow) - everything is working on mac and the different browsers, but with IE unter windows - nice IE reports, that the 2 pages us...
by lady_witchcraft
Tue 27. Nov 2007, 10:47
Forum: phpwcms Support Deutsch
Topic: mysterium - version 1.2.8 kontaktformular schickt nur an CC
Replies: 6
Views: 769

total nett, dass dich meinem problem annimmst! leider ändert sich durch die settings von dir auch nix, ausser, dass ich jetzt folgende fehlermeldung erhalte im kontaktformular... SMTP Fehler: Die folgenden Empfänger sind nicht korrekt: Copy could not be send to: claudia@kultschmiede.org (SMTP F...
by lady_witchcraft
Tue 27. Nov 2007, 09:59
Forum: phpwcms Support Deutsch
Topic: mysterium - version 1.2.8 kontaktformular schickt nur an CC
Replies: 6
Views: 769

danke jensen und was willst du mir damit sagen? in dem "ziel" feld ist natürlich E-Mail ausgewählt und meine mail addi angegeben...

any suggestions?

sonnige grüsse, claudia