Search found 5 matches

by eddifuh
Wed 25. Aug 2010, 14:21
Forum: phpwcms Support Deutsch
Topic: Problem bei Newsletter Abonennten
Replies: 1
Views: 526

Problem bei Newsletter Abonennten

Hallo,

ich habe die Newsletter-Anmeldung mit CP "Formular" umgesetzt, nur leiden werden die Abonennten nicht in meine Newsletter Abonenntenliste übernommen. Ist das so gewollt oder habe ich etwas übersehen? :cry:
by eddifuh
Tue 17. Aug 2010, 18:35
Forum: phpwcms Support Deutsch
Topic: Bilder einfügen mit nur 1 Vorschaubild
Replies: 14
Views: 1347

Re: Bilder einfügen mit nur 1 Vorschaubild

So, ich habe deine Lösungsvariante 2 angewendet und freu' ma :D .
Danke
by eddifuh
Tue 17. Aug 2010, 16:40
Forum: phpwcms Support Deutsch
Topic: Bilder einfügen mit nur 1 Vorschaubild
Replies: 14
Views: 1347

Re: Bilder einfügen mit nur 1 Vorschaubild

Danke für die schnelle Antwort, werd's gleich mal ausprobieren. Hab' schon die ganze Zeit überleigt wie ich "display:none" in die images.tmpl bekomme. :D
by eddifuh
Tue 17. Aug 2010, 13:39
Forum: phpwcms Support Deutsch
Topic: Bilder einfügen mit nur 1 Vorschaubild
Replies: 14
Views: 1347

Bilder einfügen mit nur 1 Vorschaubild

Hallo,

ich möchte mehrer Bilder einfügen, die mittels Lightbox sichtbar sind. Soweit kein Problem, nur was muss ich machen, damit nur 1 Vorschaubild angezeigt wird und die anderen Bilder in der Lightbox angezeigt werden.

Dann drück' ich mir mal die Daumen :idea:
by eddifuh
Tue 10. Aug 2010, 13:42
Forum: phpwcms Module Deutsch
Topic: Lightbox Problem bei der Inhaltsart "Bilder"
Replies: 0
Views: 2199

Lightbox Problem bei der Inhaltsart "Bilder"

Hallo zusammen, ich habe die phpwcms Version 1.4.5 (2010/02/08, r398) und Probleme, sobald ich Bilder in einen Artikel einfüge. Wenn ich „Klick vergrößern“ und „Lightbox“ aktiviere wird der Artikel nicht mehr angezeigt, es wird auch kein Quellcode generiert. Bei „Bilder spezial“ klappt alles. Irgend...